COUNTIF на других языках:

Pусский перевод из Excel функции COUNTIF это:

английскомрусском
COUNTIF

Описание

Функция СЧЁТЕСЛИ подсчитывает количество ячеек в диапазоне, которые соответствуют одному указанному пользователем критерию. Например, можно подсчитать количество всех ячеек, которые начинаются с определенной буквы или содержат числа, большие или меньшие указанного значения. Предположим, например, что есть лист со списком задач в столбце A, а имя пользователя, ответственного за каждую из задач, указано в столбце B. Для подсчета количества повторений имени ответственного в столбце B можно использовать функцию СЧЁТЕСЛИ. Это позволяет определить количество задач, назначенных этому пользователю. Пример:

=СЧЁТЕСЛИ(B2:B25;"Валентин")

 Примечание.   Если требуется подсчитать количество ячеек с использованием нескольких критериев, используйте функцию СЧЁТЕСЛИМН.



Дополнительная информация (источник)